1 Reply
      Latest reply: Nov 6, 2017 3:25 PM by sw_mechanic RSS
      April0421 Level 1 Level 1 (0 points)

        I have seen some safari browser with a very high version,(11.0.1) but does not support HTTP Live Stream , but I don't know how to detect it. Is there any solution ?