3 Replies
      Latest reply: Jun 8, 2017 1:46 AM by aryanjakhar2001 RSS
      geofhebert1942 Level 1 Level 1 (0 points)

        Very new - I bought Mac with OS X 10.11 last summer.  I would like to develop - What platform do I use? Swift 8 needs OS X 10.12?.

         

        How do I Get started?

         

        My Mac would indicated no updates were availalbe for my OS!