3 Replies
      Latest reply on May 17, 2016 1:51 AM by eskimo
      Dvyz Level 1 Level 1 (10 points)

        Hello,

        In my app, I have few other third party libraries as well. I would like to test my app whether it is compliant to the the IPV6 requirements mentioned in the below link.

        https://developer.apple.com/news/?id=05042016a

        Thanks