1 Reply
      Latest reply on May 19, 2020 3:10 PM by KMT
      Bohoslavsky Level 1 Level 1 (0 points)

        Hello,

        Regarding  to our app Apple ID: 1513265429 Apple sent us an email telling us that you identified one or more issues with a recent delivery for our app, "Tenerife Moda" 1.0.1 (1).

        ITMS-90809: Deprecated API Usage - New apps that use UIWebView are no longer accepted. Instead, use WKWebView for improved security and reliability.

         

         

        But we do not have any UIWebView in any library. The code quality don't show any warning.

         

        any idea?