0 Replies
      Latest reply on Apr 18, 2020 7:13 AM by vnsvirendraq
      vnsvirendraq Level 1 Level 1 (0 points)

        Since apple sign is available from ios 13 is it necessary to support Apple sign in lower than ios 13 using this guideline or Apple will Approve without this https://developer.apple.com/documentation/sign_in_with_apple/sign_in_with_apple_js/incorporating_sign_in_with_apple_into_other_platforms