0 Replies
      Latest reply on Jan 30, 2020 6:56 AM by Mac1977
      Mac1977 Level 1 Level 1 (0 points)

        I'm trying to install Xcode on High Sierra 10.13.6 and I'm having problems doing so. I'm getting error that I need to upgrade to 10.14 or higher but I don't want to upgrage my Mac OS. Is there and older version of Xcode that can be installed on my version of Mac (10.13.6)?