0 Replies
      Latest reply on Jan 15, 2020 4:12 AM by Coastbros
      Coastbros Level 1 Level 1 (0 points)

        Hello, I have been developing a simple app that has multi tabs for each website that I require for everyday work so then I can access them all in one location, anyway I have linked my sites to each webView and all that is running correctly, though when I load up sites like Google.com and gmail, these sites open old versions of there site and state that my browser does not support the modern versions as it is not a supported browser, anybody got any ideas of how to work around this ?