9 Replies
      Latest reply on Oct 15, 2019 7:58 AM by KMT
      Tlaloc Level 1 Level 1 (0 points)

        XCode 11.1 is so buggy that I can't use it to update a Mac OS X application. It can't deal with a lot of UI objects in .xibs and it logs many, many errors.

         

        I tried unsuccessfully to get it using time machine but it won't run. Is there somewhere I can get version 10.3?