11 Replies
      Latest reply on Aug 16, 2019 11:41 PM by Claude31
      ssaq Level 1 Level 1 (0 points)

        Xcode 11.0 beta 5 get this error

         

        My project in xcode 10.3 is work fine.