4 Replies
      Latest reply on Apr 18, 2019 6:23 AM by andy_mangobananas
      harshdeepkahlon00 Level 1 Level 1 (0 points)

        Hi, I submitted my scholarship application on Sunday and it worked perfectly fine on my MacBook Pro with XCode 10.1. I updated to XCode 10.2 earlier today and when trying to run my playground, it simply crashes with "expression failed to parse, unknown error". I even tested on an iMac that still had 10.1 and it worked perfectly fine. Will the testers use XCode 10.1 or 10.2?