8 Replies
      Latest reply on Dec 13, 2018 7:03 AM by KMT
      Zwilnik Level 1 Level 1 (10 points)

        I’m about to submit our new ARKit2 Face Tracking controlled game over the weekend and have only just noticed that while there is a UIRequiredDeviceCapabilities key for ARKit, there doesn‘t appear to be one that requires suitable hardware for face tracking (ie iPhone X and above or new iPad Pro)

         

        Is there a way to flag this for the App Store so we don’t get a lot of annoyed users with non Face tracking devices downloading and giving us bad reviews?