0 Replies
      Latest reply on Jul 12, 2018 6:47 PM by Appyou234
      Appyou234 Level 1 Level 1 (0 points)

        Maybe this is a dumb question, but in what capacity does 11.3 work with ClassKit? Most of Classkit seems to be iOS 11.4+, yet the Schoolwork app itself is mimimum iOS 11.3, as well as the Classkit classes.

         

        'Great Plays' has a development target of 11.3, and only checks for 11.4 at one point that I saw. Do we need to check for iOS 11.4, or is that unnecessary?