2 Replies
      Latest reply on Mar 26, 2020 2:09 AM by Kerndog73
      TungstenT Level 1 Level 1 (0 points)

        I downloaded the latest Xcode 11.4 beta, but it won't run. It says it requires macOS 10.15.2.

         

        Please tell me that Apple is not dropping support for Mojave starting with Xcode 11.4, and that this was a temporary blip before compatibility is restored. I don't want to downgrade from Mojave to Catalina.