1 Reply
      Latest reply: Sep 26, 2016 5:40 AM by eskimo RSS
      aasawa Level 1 Level 1 (0 points)

        Hi,

        I have an app submitted in store, and it supports from iOS7 onwards. For iOS 10 support, I have migrated my app to swift 2.3, and app runs fine on iOS7. Now, I want to migrate it to 3.0, just wanted to know whether it will support iOS7. Thanks